Mirai - the Girl with the Dragon Heart Türkçe Çevirisi  

Sayfa 1 / 3 Sonraki
 
darkpheonix
(@darkpheonix)
Üye
Üyelik: 4 sene önce
Gönderiler: 1118

Evet arkadaşlar sonunda modumuzun Türkçe çevirisini meraklıdovak arkadaşımızın da emeğiyle birlikte bitirdik. Nexusta yayınladık ve sizin için de paylaşacağız.
Mirai aynı bizim gibi bir Ejderdoğan ve kendisi ile ilgili güzel bir hikayeye sahip. Sofia takipçi modu ile uyumlu olması ayrıca güzel. Bunun dışında evlilik ritüeli biraz sıradışı. Beğeneceğinizi umut ediyoruz.

NOT: Ten modu olarak UNP kullanıldığı için CBBE kullananlar bekleyecek 😀 Benim gibi. Modun yapımcısı ya da başka bir modder CBBE olanını çıkarırsa sayfamızda linkini paylaşırım.

Orijinal link: https://www.nexusmods.com/skyrim/mods/53867

Türkçe çevirisi: https://www.nexusmods.com/skyrim/mods/89337

Emeği geçen meraklıdovak arkadaşımıza gönülden teşekkürlerimi sunuyorum. İyi forumlar.

CevapAlıntı
Gönderildi : 2 Şubat 2018 05:09
Mostfx
(@mostfx)
Üye
Üyelik: 4 sene önce
Gönderiler: 82

Asıl gönülden teşekkür bizlerden sizlere.Verdiğiniz emekler için ne kadar teşekkür etsek azdır.

Umarım bu çeviri işinden sıkılmayıp arada bir böyle güzel çevirileri paylaşmaya devam edersiniz. :sir

CevapAlıntı
Gönderildi : 2 Şubat 2018 05:54
bllcva
(@bllcva)
Üye
Üyelik: 2 sene önce
Gönderiler: 2

Hocam çeviri de 4 tane dosya var indirince herbirinden heartfire eklentisi için olan çeviri iniyor ana çeviri inmiyor haber vermek istedim.

CevapAlıntı
Gönderildi : 2 Şubat 2018 06:08
Antik Büyücü Fazio
(@dj_nolove)
Üye
Üyelik: 2 sene önce
Gönderiler: 76

eyvallah teşekkür ederim emeğin için.

CevapAlıntı
Gönderildi : 2 Şubat 2018 07:34
BlackOttoman
(@blackottoman)
Üye
Üyelik: 5 sene önce
Gönderiler: 68

Ben indirme yapamıyorum sebebini bilen var mı ?

CevapAlıntı
Gönderildi : 2 Şubat 2018 11:18
Maestro.
(@maestro)
Üye
Üyelik: 5 sene önce
Gönderiler: 1331

Ben indirme yapamıyorum sebebini bilen var mı ?

Hata mı veriyor?

CevapAlıntı
Gönderildi : 2 Şubat 2018 11:41
BlackOttoman
(@blackottoman)
Üye
Üyelik: 5 sene önce
Gönderiler: 68

Aynen hesabım orada açık ama log in diyor giriyorum hata veriyor.

CevapAlıntı
Gönderildi : 2 Şubat 2018 11:59
darkpheonix
(@darkpheonix)
Üye
Üyelik: 4 sene önce
Gönderiler: 1118

Hocam çeviri de 4 tane dosya var indirince herbirinden heartfire eklentisi için olan çeviri iniyor ana çeviri inmiyor haber vermek istedim.

Düzelttim arkadaşlar. İlginç bir durum benim için. Daha önce olmamıştı. Tekrar tekrar baktım şimdi oldu.

Ben indirme yapamıyorum sebebini bilen var mı ?

Üyelik var mı ? Yoksa burada da paylaşabiliriz. Elbette adminlerin izni ile.

CevapAlıntı
Gönderildi : 2 Şubat 2018 12:55
cengowar
(@cengowar)
Üye
Üyelik: 2 sene önce
Gönderiler: 220

Merhaba,
darkpheonix ve meraklıdovak.

Her ikinizi de, bu çeviri için kutluyorum.

Çeviri versiyonunu 1.7 diye belirtmişsiniz.
1.7 Legendary Edition, yani oldrim denilen eski skyrim ile kullanılamayacak mı?

CevapAlıntı
Gönderildi : 2 Şubat 2018 13:17
MormegiL
(@kael)
Üye
Üyelik: 3 sene önce
Gönderiler: 405

SE versiyona uyumlumu acaba bu yama. Bu arada ellerinize sağlık

CevapAlıntı
Gönderildi : 2 Şubat 2018 17:13
MormegiL
(@kael)
Üye
Üyelik: 3 sene önce
Gönderiler: 405

SE versiyona uyumlumu acaba bu yama. Bu arada ellerinize sağlık

CevapAlıntı
Gönderildi : 2 Şubat 2018 17:13
BlackOttoman
(@blackottoman)
Üye
Üyelik: 5 sene önce
Gönderiler: 68

Üyeliğim var ancak dediğim gibi. İndirmeye kalktığımda Log in diyor giriyorum sayfaya bağlanamadı diye hata veriyor. Yeni üyelik aldım bu kez onda da aynı hata mevcut. Neyse düzelttim teşekkürler.

CevapAlıntı
Gönderildi : 2 Şubat 2018 20:23
darkpheonix
(@darkpheonix)
Üye
Üyelik: 4 sene önce
Gönderiler: 1118

Merhaba,
darkpheonix ve meraklıdovak.

Her ikinizi de, bu çeviri için kutluyorum.

Çeviri versiyonunu 1.7 diye belirtmişsiniz.
1.7 Legendary Edition, yani oldrim denilen eski skyrim ile kullanılamayacak mı?

SkyMirai Standalone Follower 1_70 SLE olan dosyanın çevirisini yaptık. Orada göreceksin zaten ver 1.70 olarak yazmış.

SE versiyona uyumlumu acaba bu yama. Bu arada ellerinize sağlık

Special Edition ile uyumunu ben denemedim. Lakin onun için mod sayfasında ayrıca link vermiş. Çeviren olursa yayınlayabilir.

CevapAlıntı
Gönderildi : 3 Şubat 2018 07:22
meraklıdovak
(@meraklidovak)
Üye
Üyelik: 2 sene önce
Gönderiler: 56

Special Edition ile uyumunu ben denemedim.

Special Edition denedim çalışıyor.

CevapAlıntı
Gönderildi : 3 Şubat 2018 07:38
cengowar
(@cengowar)
Üye
Üyelik: 2 sene önce
Gönderiler: 220

Ben Mirai V1.68 kullanıyorum.
Görevleri bitirince silip, SkyrimData klasörünün yükünü hafifletmek için Mirai V0.3 Homeless yüklüyorum.

Mirai V1.69 ve V1.70 LE olduğu için kullanmıyorum.
Bir kez Skyrim ve DLC 'leri satın almışım zaten.
Neden LE veya SE için tekrar para ödeyim ki diye düşünüyorum.

Sanırım sabırsızlıkla beklediğim çeviri bana yaramayacak.
Ama yine de gerçekten büyük bir iş çıkardığınız için tekrar kutluyorum sizleri.
Sizleri derken elini taşın altına koyan, bu sitede çeviri yapan herkesi kastettim.

CevapAlıntı
Gönderildi : 3 Şubat 2018 07:54
Sayfa 1 / 3 Sonraki
  
Çalışıyor

Lütfen Giriş yap yada Kayıt ol